Outage - l4-ddos-filter01.ffm5
Incident Report for aurologic GmbH
Resolved
This has been resolved, system was cold reset yesterday evening and we're currently validating the integrity before we take it back online. Zero impact to our customers following redundancy.
Posted Mar 14, 2024 - 15:38 UTC
Investigating
We have identified an outage with l4-ddos-filter01.ffm5, located at Equinix FR7. As the machine is no longer reachable by IPMI and Management Ethernet, we will drive there this evening. RETN session in this location has been shut down for the moment to avoid negative capacity implications. Upstream connectivity is provided by our routers at Interxion.
Posted Mar 13, 2024 - 17:32 UTC
This incident affected: Network Infrastructure (Upstream BGP Sessions, DDoS-Protection).