Kernel Panic on core01.egh1.nl
Incident Report for aurologic GmbH
Resolved
This incident has been resolved.
Posted Dec 27, 2023 - 09:53 UTC
Investigating
We experienced a simultaneous Kernel Panic of both Virtual Chassis members of the router core01.egh1.nl, which led to a hard cut of BGP-Sessions on that router, as well as a connectivity issue for EGH1 of about two minutes. Traffic traversing through this router might have been also impacted for a short time. Operation within this region has been automatically restored.

The incident is being investigated in depth.
Posted Dec 27, 2023 - 09:53 UTC
This incident affected: Network Infrastructure (Upstream BGP Sessions, Core Network, Interconnection).